RubyGems Navigation menu

sprockets-strict-mode 1.0

A Sprockets processor that adds "use strict" to your JavaScript files

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0 - June 01, 2013 (5.5 KB)

Runtime Dependencies (1):

sprockets >= 0

Owners:

Authors:

  • Jakub Suder

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 8,937

For this version 8,937

Licenses:

N/A

Required Ruby Version: None

Links: