RubyGems Navigation menu

sps-sub-ping 0.1.0

Embed within a service for responding to a SimplePubSub ping message

Versions:

  1. 0.1.0 - June 22, 2015 (9 KB)

Runtime Dependencies (2):

  • sps-pub >= 0.4.0, ~> 0.4
  • sps-sub >= 0.2.0, ~> 0.2
  • Owners:

    Authors:

    • James Robertson

    SHA 256 checksum:

    5e3ad682463770e3d0d7d7a644a55bfe537bc6f75313641613c716166c7e6355

    Total downloads 2,540

    For this version 2,540

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: