RubyGems Navigation menu

spstrigger_execute 0.5.1

An SPS client built for reponding to messages which match keywords and conditions.

Versions:

  1. 0.5.1 - June 29, 2020 (10 KB)
  2. 0.5.0 - September 05, 2019 (10 KB)
  3. 0.4.10 - August 13, 2018 (10 KB)
  4. 0.4.9 - August 05, 2018 (10 KB)
  5. 0.4.8 - November 14, 2017 (10 KB)
Show all versions (20 total)

Runtime Dependencies (3):

  • chronic_between ~> 0.3, >= 0.3.1
  • dynarex ~> 1.8, >= 1.8.25
  • xmlregistry_objects ~> 0.7, >= 0.7.5
  • Owners:

    Pushed by:

    Authors:

    • James Robertson

    SHA 256 checksum:

    60e6cac05735ca54ab72f96722926eac20839d46b0da0f4f59a6b8ed74d68588

    Total downloads 16,355

    For this version 235

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: