RubyGems Navigation menu

sql_funk 0.0.1

This gem lets you use SQL functions that behaves differently depending on the database adapter that is being used.

Versions:

  1. 0.0.1 - October 31, 2010 (4 KB)

Development Dependencies (1):

Authors:

  • Louis-Alban KIM

Owners:

176acb6d2ecb49e94271261f8e432500

SHA 256 checksum:

fc6e6ea731fbf049346144557e237b6fb5b8fe323aab18e71a60bdcb64cd001f

Total downloads 2,034

For this version 2,034

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: