RubyGems.org

squash_rails

1.3.3

This client library records Ruby on Rails exceptions to Squash.

installgem install squash_rails
Authors

Tim Morgan

58,454 total downloads 3,378 for this version
Owners

D23be5ca17670f15445d8cb18f135e8e

Licenses

Apache 2.0

Gemfile
gem 'squash_rails', '~> 1.3.3'
Versions
  1. 1.3.3 February 19, 2014 (15 KB)
  2. 1.3.2 January 29, 2014 (15 KB)
  3. 1.3.1 December 21, 2013 (15 KB)
  4. 1.3.0 November 26, 2013 (15 KB)
  5. 1.2.0 September 6, 2013 (13.5 KB)
Show all versions (11 total)
Runtime Dependencies
  1. squash_ruby >= 0