RubyGems Navigation menu

sshexpect 0.0.2

This is a module for using expect and ssh for automation.

Versions:

  1. 0.0.2 - February 25, 2009 (4.5 KB)

Authors:

  • David Lister

Owners:

2aca90d86c9be3966c97256e8b963336

Sha 256 checksum:

bbd2a860e8622c117d2e75b49f728aca7d84a7615541808b595ba27a4789660a

Total downloads 1,642

For this version 1,639

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: