RubyGems Navigation menu

stampery 0.1.3

Stampery API wrapper for Ruby. Notarize all your data using the blockchain!.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - October 31, 2016 (8 KB)
  2. 0.1.2 - October 26, 2016 (7.5 KB)
  3. 0.1.1 - October 26, 2016 (7.5 KB)
  4. 0.1.0 - August 10, 2016 (7.5 KB)

Runtime Dependencies (4):

bunny >= 2.2.2, ~> 2.2
event_emitter ~> 0.2.5
msgpack-rpc ~> 0.5.4
sha3 >= 1.0.1, ~> 1.0

Development Dependencies (2):

bundler ~> 1.12
rake ~> 10.0

Owners:

Authors:

  • Johann Ortiz

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 8,193

For this version 2,472

License:

MIT

Required Ruby Version: >= 2.0

Links: