RubyGems Navigation menu

statesman-sequel 0.2.0

Statesman adapter and plugin for Sequel

Versions:

  1. 0.2.0 - June 07, 2018 (9.5 KB)
  2. 0.1.0 - December 21, 2016 (9 KB)

Runtime Dependencies (2):

  • sequel < 6, >= 4
  • statesman < 4, >= 3.4
  • Development Dependencies (7):

    Owners:

    Authors:

    • Amadeus Folego

    SHA 256 checksum:

    df6d4c30f6e3a310e4209a0548bbf1a723b5166c7b700338caeb8109e087cf63

    Total downloads 21,651

    For this version 20,006

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: