RubyGems.org

stepy-rails

1.1.0.6

Jquery stepy plugin as a rails gem.

installgem install stepy-rails
Authors

johnlabarge

784 total downloads 672 for this version
Owners

22ca714032ae09d039503229c151f359

Licenses

MIT

Gemfile
gem 'stepy-rails', '~> 1.1.0.6'
Versions
  1. 1.1.0.6 June 29, 2013 (31.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. railties < 5.0, >= 3.0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0