RubyGems Navigation menu

stomper 2.0.6

Client library for message passing with brokers that support the Stomp protocol.

Versions:

  1. 2.0.6 - April 03, 2011 (66.5 KB)
  2. 2.0.5 - March 08, 2011 (68 KB)
  3. 2.0.4 - March 08, 2011 (68 KB)
  4. 2.0.3 - March 08, 2011 (68 KB)
  5. 2.0.2 - March 01, 2011 (68 KB)
Show all versions (12 total)

Development Dependencies (6):

  • bluecloth >= 0
  • cucumber >= 0.10.0
  • rake >= 0
  • rspec ~> 2.4.0
  • simplecov >= 0.3.0
  • yard >= 0.6.0
  • Owners:

    Authors:

    • Ian D. Eccles

    SHA 256 checksum:

    26c72546464ba0145efb69a790969c72288b2d2307d8c762d18c41e79717e2be

    Total downloads 25,601

    For this version 2,827

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.8.7

    Links: