RubyGems Navigation menu

stompmq 0.5

Support for the STOMP messaging protocol in Ruby.

Versions:

  1. 0.5 - September 13, 2008 (4.5 KB)

Authors:

  • Sarah Nordstrom

Owners:

75090315881ff55146d1fd84ba1ca603

Sha 256 checksum:

09009458b7190bb80c5876f86d4f3242f0c73dc8a6e8d16eb6c83e4311e83503

Total downloads 1,531

For this version 1,530

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: