RubyGems Navigation menu

stopgap_13632 1.2.0

Temporary stopgap workaround for MRI Ruby versions 2.2.7, 2.2.8, 2.2.9, 2.2.10, 2.3.4, 2.4.1 for the bug https://bugs.ruby-lang.org/issues/13632 until it gets backported

Versions:

  1. 1.2.0 - April 02, 2018 (8 KB)
  2. 1.1.2 - February 03, 2018 (8 KB)
  3. 1.1.1 - October 04, 2017 (7.5 KB)
  4. 1.1.0 - October 04, 2017 (7.5 KB)
  5. 1.0.1 - July 19, 2017 (7.5 KB)
Show all versions (7 total)

Development Dependencies (2):

Owners:

Authors:

  • Nikolay Vashchenko

SHA 256 checksum:

3ee9bd4dcc74b81946cd119ed48e637bca120e55c44a258c39ee28fb44140abe

Total downloads 11,533

For this version 3,392

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: < 2.4.2, > 2.2.6

Links: