RubyGems Navigation menu

stratify-github 0.1.3

GitHub plugin for Stratify

Versions:

  1. 0.1.3 - September 21, 2012 (18.5 KB)
  2. 0.1.2 - August 17, 2012 (18.5 KB)
  3. 0.1.1 - August 07, 2012 (17 KB)
  4. 0.1 - August 05, 2012 (17 KB)

Runtime Dependencies (4):

  • actionpack ~> 3.2.0
  • railties ~> 3.2.0
  • rinku ~> 1.0.0
  • stratify-base ~> 0.1.4
  • Development Dependencies (5):

  • database_cleaner ~> 0.7.2
  • fakeweb ~> 1.3.0
  • rake ~> 0.9.2
  • rspec ~> 2.9.0
  • vcr ~> 1.10.0
  • Owners:

    Authors:

    • Daemian Mack

    SHA 256 checksum:

    12788cd73b6b70274013cb69723f54ed68deebe712ce16ac5d041a399534c5a9

    Total downloads 9,794

    For this version 3,529

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: