RubyGems Navigation menu

stripe_wrapper 0.1.6

Wrapper around Stripe for rails.

Versions:

  1. 0.1.6 - December 20, 2016 (16.5 KB)
  2. 0.1.5 - December 20, 2016 (15.5 KB)
  3. 0.1.4 - December 20, 2016 (15 KB)
  4. 0.1.3 - December 20, 2016 (15 KB)
  5. 0.1.2 - December 19, 2016 (14.5 KB)
Show all versions (7 total)

Runtime Dependencies (10):

  • bootstrap-sass >= 3.3.7, ~> 3.3
  • devise >= 4.0.0, ~> 4.0
  • haml >= 4.0.7, ~> 4.0
  • haml-rails >= 0.9.0, ~> 0.9
  • jquery-rails < 5, >= 3.0
  • less-rails-bootstrap >= 3.3.5, ~> 3.3
  • rails >= 5.0.0.1, ~> 5.0.0
  • rails-i18n >= 5.0.1, ~> 5.0
  • sass-rails >= 5.0.0, ~> 5.0
  • stripe >= 1.57.1, ~> 1.57
  • Owners:

    Authors:

    • John Peebles | @waclock

    SHA 256 checksum:

    fbdea07e1c37abb8d339c3663db6f05edd286d241e34404b45cd25b3d22eb321

    Total downloads 4,512

    For this version 1,025

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: