RubyGems Navigation menu

suap_api 0.1.0

Um wrapper Ruby para acesso a API do SUAP (Sistema Unificado de Administração Publica) do IFMS

Versions:

  1. 0.1.0 - June 14, 2017 (7.5 KB)

Runtime Dependencies (2):

  • json_spec >= 1.1.5, ~> 1.1
  • mechanize >= 2.7.5, ~> 2.7
  • Development Dependencies (3):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Luiz Picolo

    SHA 256 checksum:

    197f1cb80f5afb4ec63e9f0ba4ea51db5b6b074baac55327901c1bc9bd621879

    Total downloads 1,604

    For this version 1,604

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: