RubyGems Navigation menu

subscene 0.0.2

Ruby API Client for Subscene.com

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - March 25, 2013 (112 KB)
  2. 0.0.1 - November 13, 2012 (5 KB)

Runtime Dependencies (2):

faraday ~> 0.8.6
nokogiri ~> 1.5.6

Development Dependencies (2):

rspec ~> 2.13.0
webmock ~> 1.10.0

Owners:

Authors:

  • Javier Saldana

SHA 256 checksum:

03c3c6b176f7896299feadf2f40cc19139923073109e22c1517ee96f14737967

Total downloads 6,426

For this version 3,689

Licenses:

N/A

Required Ruby Version: None

Links: