RubyGems Navigation menu

supplement 1.7

Simple methods that didn't manage to become part of standard Ruby.

Versions:

  1. 1.7 - November 25, 2013 (19 KB)
  2. 1.6.1 - October 5, 2013 (19.5 KB)
  3. 1.6 - August 30, 2013 (19.5 KB)

Runtime Dependencies:

Requirements:

Ruby and the autorake gem

Authors:

  • Bertram Scharpf

Owners:

F5b50e0a300e904985db12fe940577a5

Sha 256 checksum:

f11112eb36d1eb40b6eba1cc95e78ce4e7a46df3e4f22fc5cb710c5a4793c314

Total downloads 1,698

For this version 557

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: