RubyGems.org

surveyor

1.4.0

A rails (gem) plugin to enable surveys in your application

installgem install surveyor