RubyGems Navigation menu

Reverse dependencies for swagger-core 0.3.0