RubyGems Navigation menu

swift-db-postgres 0.3.1

Swift adapter for PostgreSQL database

Versions:

  1. 0.3.1 - March 22, 2015 (18.5 KB)
  2. 0.3.0 - February 19, 2013 (16.5 KB)
  3. 0.2.7 - November 22, 2012 (16.5 KB)
  4. 0.2.6 - November 19, 2012 (16.5 KB)
  5. 0.2.5 - September 26, 2012 (16 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Bharanee Rathna

Owners:

6d0d5ce3a5701d58cc0088c58d1ea0f5Ee49971e902cb938916279b1902b0756

Sha 256 checksum:

b624b394b31e8fa61c173ccf85ee3a303ca58f72d15c654e818393f227d6736c

Total downloads 12,824

For this version 482

Show all versions (13 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: