RubyGems Navigation menu

swiftlocalizer 0.2.0

swiftlocalizer

Versions:

  1. 0.2.0 - December 21, 2016 (9.5 KB)
  2. 0.1.0 - December 19, 2016 (9.5 KB)

Development Dependencies (3):

  • bundler ~> 1.12
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • src

    SHA 256 checksum:

    1ba0ae54ca6531ffeeedc1d813df4f1ef760e2baa9f5886ea36b41e74bbc493f

    Total downloads 1,603

    For this version 1,005

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: