RubyGems.org

swiper-rails

1.0.2

Swiper toolkit for Rails Asset Pipeline

installgem install swiper-rails
Authors

Nik Marchenko

1,331 total downloads 171 for this version
Owners

1460c6526f577bdd44a7ddb16d2f7454

Gemfile
gem 'swiper-rails', '~> 1.0.2'
Versions
  1. 1.0.2 March 14, 2014 (25 KB)
  2. 1.0.0 September 7, 2013 (23.5 KB)
  3. 0.1.0 May 27, 2013 (17 KB)
  4. 0.0.1 May 22, 2013 (16.5 KB)
Runtime Dependencies
  1. rails >= 3.1