RubyGems Navigation menu

swisspay 0.2.0

Easily accept payments from different payment providers such as Stripe, Paypal, Postfinance and SIX.

Versions:

  1. 0.2.0 - October 07, 2020 (12.5 KB)

Runtime Dependencies (2):

paypal-sdk-rest >= 1.6.0, ~> 1.6
rails ~> 6.0

Owners:

Pushed by:

Authors:

  • Lukas_Skywalker

SHA 256 checksum:

0a4d5da016a1ff67de1e7af5ae77fde695cab4caf66cd8fb90ffe79328b9853c

Total downloads 1,336

For this version 1,336

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: