RubyGems Navigation menu

synapse_payments 0.10.1

Requires Ruby 2.1 and up. Not all API actions are supported. Find out more in the readme todo section.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.10.1 - February 08, 2017 (14 KB)
  2. 0.10.0 - July 25, 2016 (14 KB)
  3. 0.9.0 - May 10, 2016 (14 KB)
  4. 0.8.1 - April 25, 2016 (13.5 KB)
  5. 0.8.0 - February 23, 2016 (13.5 KB)
Show all versions (19 total)

Runtime Dependencies (1):

http ~> 2.0

Development Dependencies (7):

bundler ~> 1.10
dotenv >= 0
minitest >= 0
rake ~> 10.0
vcr >= 0
webmock >= 0

Owners:

Authors:

  • Javier Julio

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 39,366

For this version 2,430

License:

MIT

Required Ruby Version: >= 0

Links: