RubyGems Navigation menu

telegrammer 0.8.0

Ruby client for the Telegram's Bots API

Versions:

  1. 0.8.0 - January 27, 2016 (17 KB)
  2. 0.7.1 - January 14, 2016 (17 KB)
  3. 0.7.0 - January 11, 2016 (17 KB)
  4. 0.6.2 - November 14, 2015 (15 KB)
  5. 0.6.1 - November 11, 2015 (14.5 KB)
Show all versions (17 total)

Development Dependencies (2):

Owners:

Authors:

  • Luis Mayoral

SHA 256 checksum:

2e9ddf7b0898de3995aa212f0f6d9df11efe7c031e2ce791c1ea9ff2f821719f

Total downloads 23,557

For this version 9,553

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: