RubyGems Navigation menu

telesign 2.2.4

TeleSign Ruby SDK

Versions:

  1. 2.2.4 - September 28, 2021 (8 KB)
  2. 2.2.3 - June 07, 2019 (8 KB)
  3. 2.2.2 - June 07, 2018 (8 KB)
  4. 2.2.1 - June 05, 2018 (8 KB)
  5. 2.2.0 - June 16, 2017 (8 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • net-http-persistent >= 3.0.0, < 5.0
  • Development Dependencies (7):

    Owners:

    Pushed by:

    Authors:

    • TeleSign

    SHA 256 checksum:

    dcc6e96ea7bcb4da1e2ae786bfe7a4d670a4b5f94ae95dfcdde77d547c544c42

    Total downloads 802,453

    For this version 57,428

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: