RubyGems Navigation menu

tenants_helper 0.3.0

TenantsHelper provides a centralised way of defining, querying andvalidating tenants.

Versions:

  1. 0.3.0 - January 18, 2023 (10.5 KB)
  2. 0.2.0 - January 06, 2021 (10 KB)
  3. 0.1.0 - February 09, 2016 (10 KB)

Runtime Dependencies (5):

anima >= 0
facets >= 0
memoist ~> 0.14
yamload >= 0

Development Dependencies (7):

bundler >= 0
dotenv >= 0
pry-byebug >= 0
rake >= 0
rspec >= 0
rubocop >= 0

Owners:

Pushed by:

Authors:

  • Akil Madan

SHA 256 checksum:

0351ec5dc0e2a2d219e8531ad0115f417b3c47237b5f55bc7a68238bf718dfab

Total downloads 4,354

For this version 143

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 3.0

Links: