RubyGems Navigation menu

tengine_support 1.2.2

tengine_support provides utility classes/modules which is not included in active_support. It doesn't depend on other tengine gems.

Versions:

  1. 1.2.2 - September 03, 2013 (13.5 KB)
  2. 1.2.1 - August 23, 2013 (13.5 KB)
  3. 1.2.0 - April 30, 2013 (13.5 KB)
  4. 1.1.0 - December 19, 2012 (12.5 KB)
  5. 0.3.27 - May 02, 2012 (25 KB)
Show all versions (32 total)

Runtime Dependencies (1):

  • activesupport < 4.0.0, >= 3.0.0
  • Development Dependencies (10):

    Owners:

    Authors:

    • shyouhei, akm, taigou

    SHA 256 checksum:

    5c6b6a8f1341dd0b5001fead3f93c7e28a69471b08e63a74d378dae74bcdb814

    Total downloads 60,755

    For this version 5,644

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MPL/LGPL

    Required Ruby Version: None

    Links: