RubyGems Navigation menu

terror 0.4.0

Terror: the most terrible way to create errors.

Versions:

  1. 0.4.0 - January 26, 2016 (7.5 KB)
  2. 0.2.0 - January 26, 2016 (7.5 KB)

Development Dependencies (3):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Adam Tanner

    SHA 256 checksum:

    4f6f64ae62f916e7ef60cbbea3ff21ef58f3a7ca517221fad0d644dee3d6d7e8

    Total downloads 2,405

    For this version 1,558

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: