RubyGems Navigation menu

Reverse dependencies for tesseract Latest version of the following gems require tesseract

Total downloads 11,002

For this version 6,913

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: