RubyGems Navigation menu

tether-rails 1.4.0

tether-rails wraps the Tether JavaScript library so that it can easily be included in Rails.

Versions:

  1. 1.4.0 - February 27, 2017 (19.5 KB)
  2. 1.3.3 - July 25, 2016 (19.5 KB)
  3. 1.3.0 - July 25, 2016 (19 KB)
  4. 1.2.0 - March 04, 2016 (17 KB)

Runtime Dependencies (1):

  • rails >= 3.1
  • Development Dependencies (2):

  • bundler ~> 1.11
  • rake ~> 10.0
  • Owners:

    Authors:

    • Jake Gavin

    SHA 256 checksum:

    97723a04ff84357b41a0c0664cd8f8adfecc3800ea5f631a356e24547bf81f43

    Total downloads 298,416

    For this version 276,397

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: