RubyGems Navigation menu

texqc 0.3.2

Run it after you compile your LaTeX document

Versions:

  1. 0.3.2 - September 18, 2020 (12 KB)
  2. 0.3.1 - August 19, 2020 (12 KB)
  3. 0.3.0 - August 10, 2020 (12 KB)
  4. 0.2.0 - August 10, 2020 (12 KB)
  5. 0.1.0 - August 02, 2020 (10 KB)

Runtime Dependencies (3):

  • backtrace ~> 0.3
  • loog ~> 0.2
  • slop ~> 4.8.2
  • Development Dependencies (5):

  • codecov = 0.2.6
  • cucumber ~> 1.3.17
  • rake = 12.3.3
  • rubocop = 0.61.0
  • rubocop-rspec = 1.31.0
  • Owners:

    Pushed by:

    Authors:

    • Yegor Bugayenko

    SHA 256 checksum:

    813a6eac1ce2305ea54d24ae8787144c148b1682e32a270cd414ef0c6bb3766a

    Total downloads 796

    For this version 194

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: