RubyGems Navigation menu

thecore 1.7.7

Start from here and build whatever you want to.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.7.7 - February 20, 2020 (45 KB)
  2. 1.7.5 - January 27, 2020 (44.5 KB)
  3. 1.7.3 - January 14, 2020 (44.5 KB)
  4. 1.7.2 - January 13, 2020 (44.5 KB)
  5. 1.7.1 - January 13, 2020 (44.5 KB)
Show all versions (46 total)

Runtime Dependencies (23):

cancancan ~> 2.0
ckeditor ~> 4.2
deep_merge ~> 1.2
devise ~> 4.2
devise-i18n ~> 1.5
kaminari ~> 1.0
mini_magick ~> 4.9
multi_json ~> 1.11
oj ~> 3.3
pg ~> 0.20
rails ~> 5.1
rails_admin ~> 2.0
rails-i18n ~> 5.0
sassc-rails ~> 2.0
webpacker ~> 3.5
wysiwyg-rails ~> 2.8

Owners:

Pushed by:

Authors:

  • Gabriele Tassoni

SHA 256 checksum:

1d9e1e7fc282370e22f6144ae244cea5a15760ac4de98b4883eac36fdae46ed2

Total downloads 69,092

For this version 1,990

License:

MIT

Required Ruby Version: >= 0

Links: