RubyGems Navigation menu

thecore_dataentry_with_date_start_and_end 1.1.9

Dummy package to pull all the dependencies for building complex dataentry forms

Versions:

  1. 1.1.9 - February 21, 2018 (6.5 KB)
  2. 1.1.8 - February 20, 2018 (6.5 KB)
  3. 1.1.6 - February 15, 2018 (6.5 KB)
  4. 1.1.3 - January 31, 2018 (6.5 KB)
  5. 1.1.2 - January 31, 2018 (6.5 KB)
Show all versions (6 total)

Authors:

  • Gabriele Tassoni

Owners:

31fae7b624e38edb7b78753b71bacff3

SHA 256 checksum:

093ffb2934117075daa65c2ca89f30f2f1691d07e3692193c801c78f6d7376cf

Total downloads 1,367

For this version 273

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: