RubyGems Navigation menu

toolhound-ruby 1.0.37

A wrapper around the nearmissapp.com API.

Versions:

  1. 1.0.37 - March 24, 2016 (27 KB)
  2. 1.0.36 - March 23, 2016 (27 KB)
  3. 1.0.35 - March 23, 2016 (27 KB)
  4. 1.0.34 - March 23, 2016 (27 KB)
  5. 1.0.33 - March 23, 2016 (26.5 KB)
Show all versions (34 total)

Runtime Dependencies (1):

  • tiny_tds >= 0.7
  • Development Dependencies (1):

  • bundler ~> 1.0
  • Owners:

    Authors:

    • Markus Klooth

    SHA 256 checksum:

    2fa3fcca71269755cfb5f001524b6d66fdca436c9d1b9d898a26283610a0fad9

    Total downloads 37,158

    For this version 1,555

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: