RubyGems Navigation menu

Reverse dependencies for toys-core Latest version of the following gems require toys-core