RubyGems Navigation menu

tracker_api 1.15.0

This gem allows you to easily use the Pivotal Tracker v5 API.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.15.0 - January 24, 2023 (139 KB)
  2. 1.14.0 - May 05, 2022 (139 KB)
  3. 1.13.0 - April 20, 2021 (138 KB)
  4. 1.12.0 - January 12, 2021 (129 KB)
  5. 1.11.0 - June 04, 2020 (129 KB)
Show all versions (34 total)

Runtime Dependencies (8):

equalizer >= 0
faraday >= 1.10, < 3.0
mini_mime >= 0
multi_json >= 0
virtus >= 0

Development Dependencies (7):

bundler > 1.3
minitest >= 0
mocha >= 0
rake >= 0
simplecov >= 0
vcr >= 0

Owners:

Pushed by:

Authors:

  • ProductPlan

SHA 256 checksum:

8332d5c9301527244d733664011fb9d562a6acdb7518eeabe067eb501a878d41

Total downloads 1,115,574

For this version 15,612

License:

MIT

Required Ruby Version: >= 0

Links: