RubyGems Navigation menu

traitify 1.8.4

Traitify is a ruby gem wrapper for the Traitify API

Versions:

  1. 1.8.4 - May 20, 2015 (16 KB)
  2. 1.8.3 - May 06, 2015 (16 KB)
  3. 1.8.2 - April 18, 2015 (16 KB)
  4. 1.8.1 - April 17, 2015 (16 KB)
  5. 1.8.0 - April 02, 2015 (15.5 KB)
Show all versions (15 total)

Runtime Dependencies (3):

Development Dependencies (6):

  • binding_of_caller ~> 0.7
  • bundler ~> 1.3
  • pry ~> 0.10
  • rake ~> 10.1
  • rspec ~> 2.14
  • webmock ~> 1.13
  • Owners:

    Authors:

    • Tom Prats, Eric Fleming

    SHA 256 checksum:

    1b71e1ea7370e48f3cbaefacdf2d197b76588e9c5ed1f421f08ec4e75c23f30f

    Total downloads 25,538

    For this version 6,331

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: