RubyGems Navigation menu

transcribeme 1.0.0

This gem is a Ruby wrapper for the TranscribeMe SOAP API, built on Savon

Versions:

  1. 1.0.0 - September 10, 2013 (4.22 MB)
  2. 1.0.0.beta - September 3, 2013 (4.26 MB)
  3. 1.0.0.alpha - September 1, 2013 (4.26 MB)
  4. 0.0.5.beta - July 10, 2013 (14.5 KB)
  5. 0.0.4.beta1 - June 25, 2013 (14.5 KB)
Show all versions (8 total)

Authors:

  • Tuttinator

Owners:

35818f28a6a5b8003f9f1deac51b05a8

Sha 256 checksum:

bf3f9a9d917c82caa601e84a6343adaa4e61e57785334084d16ec0d89bcecedc

Total downloads 2,381

For this version 637

Show all versions (8 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: