RubyGems Navigation menu

transpotter 0.1.4

Gem to handle transcoding in ruby

Versions:

  1. 0.1.4 - September 18, 2015 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (6):

  • bundler ~> 1.0
  • jeweler >= 0
  • pry >= 0
  • rdoc ~> 3.12
  • rspec >= 0
  • shoulda >= 0
  • Owners:

    Authors:

    • Kevin Bacha

    SHA 256 checksum:

    42a952fd63020c3c5dc76cb9c0cc65a470662ce2d906f134b8dbf508ddb4b05e

    Total downloads 2,721

    For this version 2,721

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: