RubyGems Navigation menu

transprt 0.2.2

Ruby client for the Swiss public transport API

Versions:

  1. 0.2.2 - July 24, 2016 (10 KB)
  2. 0.2.1 - July 15, 2016 (9 KB)
  3. 0.1.3 - November 29, 2013 (6.5 KB)
  4. 0.1.2 - September 6, 2013 (6 KB)
  5. 0.1.1 - September 6, 2013 (6 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • ghn

Owners:

15b082e09312d3d5645ebff4cc18695e

SHA 256 checksum:

d534de29103594886a35566e4d1a9ebc04189837a0144916957fbf78c71dbb59

Total downloads 4,108

For this version 124

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: