RubyGems Navigation menu

trestle-resource_helpers 0.1.0

Add helpers for Trestle resources

Versions:

  1. 0.1.0 - January 12, 2022 (8 KB)

Runtime Dependencies (2):

  • rails >= 5.2, < 7
  • trestle ~> 0.9.0, >= 0.9.3
  • Development Dependencies (1):

    Owners:

    Pushed by:

    Authors:

    • Matthieu Ciappara

    SHA 256 checksum:

    00196e74d081aeadde42c3c0b695ae2a7465dc710a9c252e5263bf4c0343abb6

    Total downloads 769

    For this version 769

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: