RubyGems Navigation menu

trilogy 2.1.1

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Versions:

  1. 2.1.1 - June 06, 2022 (54.5 KB)
  2. 2.1.0 - March 11, 2022 (54 KB)
  3. 2.0.0 - December 15, 2021 (54 KB)
Show all versions (4 total)

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • GitHub Engineering

SHA 256 checksum:

29f2a0eb7f16dc347f527a13a64ef46f02115ce27d65ae679db985d78e59a1fd

Total downloads 9,237

For this version 616

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: