RubyGems Navigation menu

trilogy_adapter 0.1.0

Write a longer description or delete this line.

Versions:

  1. 0.1.0 - December 03, 2019 (8.5 KB)

Development Dependencies (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • eileencodes

    SHA 256 checksum:

    10a575ba7c621f740bcfc8df6c3bf1eaa04faca9f2216c378080a4c43e93afe1

    Total downloads 705

    For this version 705

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: