RubyGems Navigation menu

tta_terms_api 0.0.4

It is unoffical API for Korean IT terms.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.4 - February 18, 2014 (8 KB)
  2. 0.0.3 - February 05, 2014 (8 KB)
  3. 0.0.2 - February 04, 2014 (7.5 KB)
  4. 0.0.1 - February 04, 2014 (7.5 KB)

Runtime Dependencies (2):

moneta ~> 0.7
nokogiri ~> 1.6

Development Dependencies (3):

bundler ~> 1.5
rake ~> 10.1
rspec ~> 2.14

Owners:

Authors:

  • Shim Tw

SHA 256 checksum:

e3f415a8e88417105e2ff1040153e4b3ae6ca7962c37c90eefb675a30654854c

Total downloads 10,384

For this version 3,356

License:

MIT

Required Ruby Version: None

Links: