RubyGems.org

ttb-spreadsheet

0.6.5.8

As of version 0.6.0, only Microsoft Excel compatible spreadsheets are supported

installgem install ttb-spreadsheet
Authors

Masaomi Hatakeyama, Zeno R.R. Davatz

857 total downloads 856 for this version
Owners

Ed48003f3e3270b5128f0303f82ade3e

Gemfile
gem 'ttb-spreadsheet', '~> 0.6.5.8'
Versions
  1. 0.6.5.8 October 14, 2011 (138 KB)
Runtime Dependencies
  1. ruby-ole >= 0
Development Dependencies
  1. rake ~> 0.8.7