RubyGems.org

tumblr-api

0.1.4

Tumblr API wrapper

installgem install tumblr-api
Authors

Jeff Kreeftmeijer

7,553 total downloads 6,135 for this version
Owners

9bc06f1049fb6069021854e14d9ec3c8

Gemfile
gem 'tumblr-api', '~> 0.1.4'
Versions
  1. 0.1.4 March 7, 2010 (23.5 KB)
  2. 0.1.3 November 16, 2009 (23 KB)