RubyGems Navigation menu

twitter-bootstrap 0.0.1

Twitter bootstrap framework as rails plugin, pulls in javascript and less. no fancy helpers yet.

Versions:

  1. 0.0.1 - October 07, 2011 (30.5 KB)

Runtime Dependencies (2):

  • less-rails ~> 2.0.1
  • rails ~> 3.1.0
  • Owners:

    Authors:

    • Quinn Shanahan

    SHA 256 checksum:

    b8063008a63081b41a14e5221662ce68bb4f4ce1d0d09f79b4ea196bef8d4c4d

    Total downloads 3,251

    For this version 3,251

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: