RubyGems Navigation menu

uclassify 0.1.1

A gem enabling you to create classsifers and use them using the UClassify API. www.uclassify.com/XmlApiDocumentation.aspx#examples

Versions:

  1. 0.1.1 - November 06, 2011 (11 KB)
  2. 0.1.0 - November 06, 2011 (10 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.0.0
  • httparty = 0.8.1
  • jeweler ~> 1.6.4
  • rcov >= 0
  • rspec ~> 2.3.0
  • Owners:

    Authors:

    • Manish Chakravarty

    SHA 256 checksum:

    9cbdd560f13234f8c04687133bfd1c71175f1efbcf74da0252513f9f3913611d

    Total downloads 4,734

    For this version 2,869

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: