RubyGems Navigation menu

urix-util 0.1.5

A library to talk to a URIx radio interface.

Versions:

  1. 0.1.5 - March 04, 2015 (5.5 KB)
  2. 0.1.4 - March 20, 2014 (5 KB)
  3. 0.1.3 - March 13, 2014 (5 KB)
  4. 0.1.1 - March 13, 2014 (4.5 KB)
Show all versions (5 total)

Runtime Dependencies (1):

  • libusb ~> 0.4
  • Owners:

    Authors:

    • Aaron Herting

    SHA 256 checksum:

    25b4a108388094993e3a27ee37d28dfd4ea84306c69865ac837d5cc371a3d086

    Total downloads 5,883

    For this version 1,872

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: